2 Error after update to version 2.6.1

I found these two errors after I have installed the latest version of the plugin:

ReferenceError: FB is not defined - all.js (riga 27)
TypeError: non-native scope object

My site is http://discotechefirenze.org