After installation, the PHP messages is saying: Warning:

After installation, the PHP messages is saying:

Warning: array_search() [function.array-search]: Wrong datatype for second argument in /home/winkel/domains/ijsselsteinwinkel.nl/public_html/core/wp-content/plugins/wordpress-chat/wordpress-chat.php on line 2639

Warning: array_intersect() [function.array-intersect]: Argument #1 is not an array in /home/winkel/domains/ijsselsteinwinkel.nl/public_html/core/wp-content/plugins/wordpress-chat/wordpress-chat.php on line 2654

I will turn off the PHP messages in the php.ini file but maybe you want to fix this.

Have a great day!
Wesley