An error is showing up when editing a page

The following error is showing up when I try to edit a page:

Failed to load plugin: wpautoresize from url http:disappointed:*****.no/wp-includes/js/tinymce/plugins/wpautoresize/plugin.min.js

Can you please help me to fix this?