Any Plugin Conflicts with BP 1.2.6?

Any Plugin Conflicts with BP 1.2.6?