Are WPMU plugins compatible with WprdPress 3.71?

If not, when can we expect all those plugins to be compatible?