Are your plugins php 5.5 compatible.

My server is on 5.4.1, my themes are now minimum 5.5, any known issues?