cant install WPMUDEV plugins on this site

When I try to install defender i receive and error

Could not copy file. wp-defender/app/module/ip-lockout/model/ip-model-legacy.php

I can not figure out why