Conflict with my divi

When I activate some of the WpMudev plugins (eg Coursepress, Marketpress etc.) a conflict arises with my DIVI theme. In particular, the divi builder and all page editing functions generate a php error. Has it already occurred other times? How can I solve?