[Defender] Alert on Wordpress 4.9.4

Version: 4.9.4
WordPress <= 4.9.4 - Application Denial of Service (DoS) (unpatched) Vulnerability type: DOS This bug has been fixed in version: I am getting this alert / msg on all sites where I have Defender installed. What is going on?