[DEFENDER] File Scanning Issues. ElegantThemes - Privilege Escalation

In File Scanning I see this issue:

Suspicious File: Divi Version: 3.1.1
ElegantThemes - Privilege Escalation
Vulnerability type: PRIVESC
This bug has been fixed in version: 2.6.4

During the one of the developers fix this via ftp. I see this issue also on my other sites.
Can you provide me guide how to fix this and what should I do to solve this issue?
Thank you