[Defender] WordPress Vulnerability - WordPress <= 4.9.6 - Authenticated Arbitrary File Deletion

Hi, how can I fix that: http://prntscr.com/k1xl9q
log from: Defender
WordPress WordPress Vulnerability
Version Version: 4.9.6
Vulnerability found in this version:
WordPress <= 4.9.6 - Authenticated Arbitrary File Deletion (unpatched)

Vulnerability type: UNKNOWN
This bug has been fixed in version:
This is a known issue identified by WordPress. When a security release is available we recommend you update your WordPress core to the latest version to make sure protected from this vulnerability.