Don’t want include featured images as og:image meta item

SmartCrawl always adds featured posts’ images as og:image meta items. How can stop this? There are no option for this in the plugin settings.