error activation The WHMCS WordPress Integration plugin

error activation
The WHMCS WordPress Integration plugin requires the PHP mbstring extensions.:grin: