Error Message

I have installed the plug in but am getting an error message, in the screenshot file below. Not sure what I'm doing wrong. We have not yet upgraded to wp 3.5.1. Would that be the issue? Thanks.

  • Vaughan
    • Support/SLS MockingJay

    Hi @JeanCNelson

    welcome to the community, sorry to hear you are having some issues.

    I believe that error refers to some whitespace in the file.

    however, there has been some newer releases lately, Unfortunately we are unable to support older wordpress versions, I would have to advise you to upgrade to wordpress 3.5.1 as soon as possible, this will not only offer you some new features, but also fix bugs in previous releases aswell as fix security related problems discovered in earlier versions (of which there were many).

    I would disable the plugin for now & then go through the wordpress 3.5.1 upgrade, once complete, try again with the plugin.

    If you require any further assistance, feel free to ask.

    thanks

    Vaughan

Thank NAME, for their help.

Let NAME know exactly why they deserved these points.

Gift a custom amount of points.