error message when trying to install

I m getting an error message when trying to install plugins on my multisite install of wordpress