Error on upgrading plugins

Hi, I am a relative novice on WordPress. Was upgrading plugins on our WPMU site http://www.web-jv.com, and am receiving an error message as follows.

Parse error: syntax error, unexpected T_FUNCTION in /home/webjv/public_html/wp-content/plugins/classifieds/loader.php on line 64

None of our websites are now visible – all give the error. How do I rectify this please?

Not sure how to give you access to backend as I can’t get into anything??

Thanks in advance.

Mark