Error trying to access plugins page

Warning: uasort() expects parameter 1 to be array, null given in /home/toggle/public_html/template/wp-content/plugins/wpmudev-updates/update-notifications.php on line 1715

This error comes up when I try to see the plugins page. I have already done a complete reinstall of wordpress and wpmdev.