Error when installing plugins/themes

Can't install plugins/themes, permissions are correct but getting the same issue.