Getting a 'session_start() warning after upgrading

I just upgraded the WHMCS WP Integration plugin to the latest version, and now get the following error message at the top of the screen...

Warning: session_start() [function.session-start]: Cannot send session cache limiter (output started at /home/fourlake/public_html/hosting/wp-content/plugins/whmcs-wordpresss-integration/whmcs-integration.php:1) in /home/fourlake/public_html/hosting/wp-content/plugins/whmcs-wordpresss-integration/whmcs-integration.php on line 303

Any ideas?