Getting console error When CDN is enable

Getting the following console error when CDN is enabled:

Uncaught ReferenceError: inc_opt is not defined

Is there any workaround for this? Tried excluding the related files still the same issue.

  • Nahid
    • Tech Support

    Hey there Mark !

    Hope you are having a great day!

    I’m sorry to hear about the issue that you encountered. In order to further investigate the issue, I tried to access your site, but it seems the Support Access has been expired/revoked. Could you please send us temporary access credentials to your site and file system so that we can go in and take a closer look at this? You can send that privately through our secure contact form: https://premium.wpmudev.org/contact/#i-have-a-different-question

    Send in:

    Subject: “Attn: Nahid Mohit

    – WordPress Admin Username

    – WordPress Admin Password

    – Login URL

    – FTP/cPanel credentials (host/username/password)

    – Link back to this thread for reference

    – Any other relevant URLs

    We’ll be looking forward to hearing back from you. Thanks!

    Kind regards,

    Nahid

Thank NAME, for their help.

Let NAME know exactly why they deserved these points.

Gift a custom amount of points.