have error after upgrade to WP 3.6

Hello,

My site have error “public_html/wp-includes/query.php” after upgrade to WP 3.6. I inactive the plugin Marketpress, it work again.

Please help me.

Thanks