How do you fix the Sunrise.php error

Sunrise.php was imported from the latest download of Domain Mapping, it's still in the domain mapping folder, and there's a copy in wp-content folder.

Please edit your /home/distu/public_html/freefromgreed.org/wp-config.php and move the line define( 'SUNRISE', 'on' ); above the last require_once() in that file or make sure you updated sunrise.php.

is there a common fix to this ?

thanks.