How to disable "Limit Login Attempts" located under settings?

I"ve searched and can't find a way to disable "limit login attempts" located under settings. I don't recall installing this (maybe it came in a Wordpress update?) It is currently being used instead of defender. It is not located in the plugins folder, and not located in the mu-plugins either.