how to remove you are using wordpress 3.6 from right now

how to remove

you are using wordpress 3.6 from right now wiget dashboard ?