I bought the ecommerce plugin. I installed the DEV dashboard. I see that the API code is there, but

3.7.1