i cant install any

hello, i cant install any plugin it wrotes installation problem, how to change ftp credentials in your plugin?