I get an error message after updating my Domain Mapping Plugin

I updated my "domain mapping" plugin but it gives me an error message after updating. This is the error message "You use old version of _ _/wp-content/sunrise.php file. Please, replace that file with new version which is located by following path: _ _ /wp-content/plugins/domain-mapping/sunrise.php."