issue with upfront editing page (coded element)

Hi, im having some trouble editing a page in upfront, Most content looks editiable but the code element at the top of the page in white area, does not seem editable - jwi3d=dzt@_’]9i
Screenshot - http://tinyurl.com/jx85bua

However when viewing the page not in upfront you can see it here - screenshot - http://tinyurl.com/z9wmnbx
Support Access is open domain - http://tinyurl.com/plletgb

Please dont post any brand related information/ screenshots or domain links as i have had issues with google caching this information and linking it to their google searches of my site ... very bad for brand... please use temporary image upload / tiny url / pastebin etc to mask this information.

Thanks

Tom

  • Sajid

    Hi Tom,
    Hope you are doing good today :slight_smile:

    Yes, I can see the issue on your website. It display just fine on first page load and as long as you click on tweet button.

    See screenshot:
    http://prnt.sc/c2oemv

    Instead of using the tweet button custom code, I would suggest you to try a plugin shortcode/widget by replacing this custom code element.

    I could also could not edit that element. But, is there any chance for you to delete this element or entire section and add the widget/shortcode as suggested above ?

    Hope that helps! Feel free to post a reply if you need further assistance :slight_smile:

    Best Regards,
    Sajid

Thank NAME, for their help.

Let NAME know exactly why they deserved these points.

Gift a custom amount of points.