Installation of Snapshot Pro failed. How to fix permissions issue in windows 8?

Hello all!
I am trying to install some plugins on a localhost Wordpress fresh instalation. The install fails with the error: "Installation of Snapshot Pro failed. Most likely reason for this are wrong folder permissions of your wp-contents folder."

Besides this plugin, also I had the same problem with two other (Ultimate Branding and Membership 2 Pro). But all the other plugins functioned normally. I tested one by one.

I've done the following modifications in php.ini without success:
post_max_size = 2000M
memory_limit = 3000M
file_uploads = On
max_execution_time = 880

I have also tried to start the server ( I use EasyPHP ) as administrator without success.
I also tried to reinstall wordpress without success.
And I tried to modify the permissions of the wp -content folder but do not know if I did well, did not work.

I enabled the DEBUG and received the following message : " [13 -Sep -2016 22:16:11 UTC] WPMU DEV Upgrader error: INS.04 - Maybe wrong folder permissions . "

I do not know what to do, any help please ?
Thank you very much.