JS Errors after 1.0.3.5 upgrade

Hi,

Got a JS error in Chrome Console after 1.0.3.5 upgrade. Went back to 1.0.3.4 and the error disappears. See capture.

Do you have a temporary fix?

Regards,
Frank