Language file is not complete

Dear friends,
there is no "If you want to customise the theme options you MUST have default.css selected" string in your language file, so I cannot translate it to other language.

Thanks,
Martin