Multisite Content Copier PHP version

Which version of PHP does this plugin require to work properly?