Network admin showing a page of php

I have just setup a multisite and followed the same steps as always. The only plugins I have installed are some WPMU dev ones - smartcrawl, smush, defender etc.

I logged in today and clicked network admin and it shows:

' . __( 'Welcome to your Network Admin. This area of the Administration Screens is used for managing all aspects of your Multisite Network.' ) . '
'; $overview .= '
' . __( 'From here you can:' ) . '

'; $overview .= '
' . __( 'Add and manage sites or users' ) . '
'; $overview .= '
' . __( 'Install and activate themes or plugins' ) . '
'; $overview .= '
' . __( 'Update your network' ) . '
'; $overview .= '
' . __( 'Modify global network settings' ) . '
'; get_current_screen()->add_help_tab( array( 'id' => 'overview', 'title' => __( 'Overview' ), 'content' => $overview ) ); $quick_tasks = '
' . __( 'The Right Now widget on this screen provides current user and site counts on your network.' ) . '

'; $quick_tasks .= '
' . __( 'To add a new user, click Create a New User.' ) . '
'; $quick_tasks .= '
' . __( 'To add a new site, click Create a New Site.' ) . '
'; $quick_tasks .= '
' . __( 'To search for a user or site, use the search boxes.' ) . '

'; $quick_tasks .= '
' . __( 'To search for a user, enter an email address or username. Use a wildcard to search for a partial username, such as user*.' ) . '
'; $quick_tasks .= '
' . __( 'To search for a site, enter the path or domain.' ) . '
'; get_current_screen()->add_help_tab( array( 'id' => 'quick-tasks', 'title' => __( 'Quick Tasks' ), 'content' => $quick_tasks ) ); get_current_screen()->set_help_sidebar( '
' . __('For more information:') . '

Any ideas why? I have deleted all plugins via ftp and it still happens. I can't click on any menu under network admin so can't change a thing.

I have only spent an hour setting everything up, but don't really want to delete and start again.