No network option i tools menu after wp-config change

hi i really want to use the community plugin

I am now trying to get the multisite to work and have uploaded edited wp-config file, but im not seeing the network option in the tools menu - whats up?

I have included the changed part of my wp-config file...

Thnx for a great service!

  • Rupok

    Hi Christian,

    So sorry to hear the inconvenience you are having. This is really weird and should not happen. I believe, you did it already, but still can you please make sure you refreshed your Dashboard after changing your "wp-config.php" file? If the issue is still there, then I need to check your whole config to find out why this is behaving such. Now to check your setup, I'll need your FTP and WordPress admin credentials. Can you please send me a message with access credentials through our secure contact form here: https://premium.wpmudev.org/contact/

    Subject: "Attn: Rupok"
    - WordPress admin Username
    - WordPress admin Password
    - WordPress Login URL
    - FTP Username
    - FTP Password
    - FTP Host
    - Link back to this thread for reference
    - Any other relevant URLs

    Select "I have a different question" for your topic. This and the subject line ensure that it gets assigned to me.

    We will jump in as soon as you send us those info. I'm looking forward to hearing from you and resolving this issue as soon as possible.

    Have a nice day. Cheers!
    Rupok

Thank NAME, for their help.

Let NAME know exactly why they deserved these points.

Gift a custom amount of points.