OMG, this is an urgent support request. I installed some

OMG, this is an urgent support request.

I installed some WPMU plugins, and upgraded Custompress to latest version, and now I receive these warnings on the frontend:

Warning: session_start() [function.session-start]: Cannot send session cookie - headers already sent by (output started at /home/content/23/11755023/html/wp-content/plugins/custompress/core/content-types.php:1) in /home/content/23/11755023/html/wp-content/plugins/ninja-forms/ninja-forms.php on line 279

Warning: session_start() [function.session-start]: Cannot send session cache limiter - headers already sent (output started at /home/content/23/11755023/html/wp-content/plugins/custompress/core/content-types.php:1) in /home/content/23/11755023/html/wp-content/plugins/ninja-forms/ninja-forms.php on line 279

Warning: Cannot modify header information - headers already sent by (output started at /home/content/23/11755023/html/wp-content/plugins/custompress/core/content-types.php:1) in /home/content/23/11755023/html/wp-content/plugins/slide-in/lib/class_wdsi_public_pages.php on line 52

These errors seem to trace back to Custompress (see the warning). I'm not able to login to admin.

Appreciate your quick help.
Thanks.