Plugin asks for changes already made

Am receiving the following error when attempting to use the plugin
"Please edit your /home/admin/domains/mgx.com/public_html/blogs/wp-config.php and move the line define( 'SUNRISE', 'on' ); above the last require_once() in that file or make sure you updated sunrise.php."
The line define( 'SUNRISE', 'on' ); is in the correct place and I don't know what updates I would make to sunrise.php