Pop Up PHP error message

I am getting the following PHP error on my site:

Warning: session_start(): open(/tmp/sess_LB,EMyRYe8exMmKc3e-MM2, O_RDWR) failed: Permission denied (13) in /home/sitename/sitename.com/wp-content/plugins/popover/inc/external/wpmu-lib/inc/class-thelib.php on line 145

Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/sitename/sitename.com/wp-content/plugins/popover/inc/external/wpmu-lib/inc/class-thelib.php:145) in /home/sitename/sitename.com/wp-content/plugins/popover/inc/external/wpmu-lib/inc/class-thelib.php on line 145

The plugin is upto date so I am unclear why I am getting this error.