Popup plugin causing js error

The Popup plugin is causing this error:

Uncaught TypeError: t.wpmuiSelect is not a function