Problem install

Multi-DB is compatible with Wordpress Mu 2.6.1???

I'm install the plugin in wpmu 2.6.1 , but left the following error: "No WPMU site defined on this host"