Remove "You are using wordpress 3.5.1" from right now widget?

Hey there fellow members/staff, I am wondering how i could remove the phrase "You are using wordpress 3.5.1" from the right now widget, sitewide (i am using multisite). I tried to replace plugin, but sadly it doesnt work with that phrase. Any input would be appreciated thanks alot!