Required Multisite, Why I haven't ?

Hello,

I am new member, It's my first usage with WUMPDEV! I am a beginner.
The "product" topic indicates that it is multisite (Compatibily Multisite 3.5.2).
All plugins multisite says "required multisite" in dashboard.
What should I do? I do not know how to set up a multisite?
Thank you for helping me.
Edith
French speaker.