Select-language-at-signup

Hi, I would like install this plugin, but you have not a language pack for Wordpress 3.0

How I make?