About PHP 7 plugins compatibility

Hello hello !

Since M. Wordpress told that he encourages hosts to migrate to php 7 just wanted to know if you guys are full ready for that and your plugins are ok for that :slight_smile:

Suppose yes, but just for confirmation :wink: