[Smush or Smart Crawl] Plugin will not install

will not install and come up with the following error:
https://prnt.sc/kx0zlk