there, you suggested transposh for translating. Now,

Hi there,

you suggested transposh for translating.

Now, I often get error messages when using a translation plugin.

Here the error message says:

Warning: debug_backtrace() has been disabled for security reasons in /var/www/web55/html/aaf/wp-content/plugins/transposh-translation-filter-for-wordpress/core/logging.php on line 64

WPML sounds good. However I’m not sure now if it will be compatible with WPMU themes. (see error message above).

Thanks,

Fabian