Ultimate branding CSS field issue

I recently had an older version installed of ultimate branding. I uninstalled this and reinstalled version 1.7.2 however now when i go to the custom css login field there is a load of text there already! and doesn't allow me to edit this!

What can this be?

Thanks

  • Tyler Postle

    Hey again Tom,

    How much older was the previous version?

    Did you upgrade through the dashboard? It's always recommended to use the dashboard for updates, it makes sure there are no conflicts with older versions.

    Do you mind granting support access via WPMU DEV > Support > Support Access > Grant Support.

    Then I can take a closer look at exactly what is happening so we can work on getting this resolved for you :slight_smile:

    It looks like you might not have the dashboard installed, if you prefer you can send it through our contact form privately, make sure you select "I have a different question" for your topic.

    Send in:

    Subject: "Attn: Tyler Postle"
    -WordPress admin username
    -WordPress admin password
    -login url
    -FTP credentials (host/username/password)
    -link back to this thread for reference
    -any other relevant urls

    Select "I have a different question" for your topic - this and the subject line ensure that it gets assigned to me :slight_smile:

    https://premium.wpmudev.org/contact/

    The FTP login is in-case we need to look at your plugin files at all.

    Look forward to hearing back Tom!

    All the best,
    Tyler

Thank NAME, for their help.

Let NAME know exactly why they deserved these points.

Gift a custom amount of points.