Ultimate Facebook Plug-In conflicts with Tags

Hello,
I have a problem with the tags for every post, when I activate the Ultimate Facebook Plug-In the tags don't work. Is there anything I could do to fix it? I would truly appreciate your help in this. Thank you!
Virginia R Hoato

  • DavidM
    • DEV MAN’s Mascot

    Hi Virginia and first off, welcome to WPMU DEV!

    Hmm, when you say the tags don't work, do you mean you can't add tags when writing or editing posts in the admin area? Or is it on the front-end of your site the tags aren't working somehow?

    If it's in the admin area, it's likely due to a conflict with another plugin. To sort that, could you try deactivating other plugins to see how it works in that case?

    You could then reactivate them one by one to see where the conflict's coming from.

    Thanks,
    David

  • virginiarh
    • New Recruit

    Sorry for replying directly, I got your email and the template I am using is Brillyant I am also using Wordpress 3.2.1. I tried it with Twenty Eleven and it does work however with Brillyant tags don't work. I am going to have to get in touch with the developer. Thank you for your help!
    Virginia R Hoato

  • Timothy Bowers
    • Chief Pigeon

    Hey there! :slight_smile:

    Just checking in to see how things are going. :slight_smile:

    How did you get on with that plugin and the developer?

    We haven't heard form you on this in a while. So I'm going to presume your all fixed up now and don't need any further assistance.

    However if you have more questions or need some more help then please feel free to respond in this thread or create a new one and we will be more than happy to offer assistance. :slight_smile:

    Take care.

Thank NAME, for their help.

Let NAME know exactly why they deserved these points.

Gift a custom amount of points.