Update PHP to latest version

I've received this warning from Defender, however when I check the plugin, the 'how to fix' box is blank. Please advise what I should do. Thanks.