Upgrade will crash the CSSs address.

If we upgrade the plugin from 4.2.0.6 to 4.4.0.5, all themes CSSs will be cropted. None of websites shows correctly.

How should we fix this?