When I make a new page there are added a reply

Hi.

When I make a new page there are added a reply and ReCaptcha section in the end of the page/post. Can't find where i disable this. Anyone that can help? See attached.

I use "Comment Spam Pack" and "Wordfence"

Best, Tim